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 Welcome to the SOCSD SMART Board Start-Up Guide. The information 

contained within this manual has been compiled for use by teachers and staff in the South 

Orangetown Central School district. Though not every situation is addressed, and not 

every problem can be resolved by using this guide, the information within will guide you 

through the start of your SMART board relationship as well as provide instructions for 

basic use. Some commonly used advanced features are included as well as a trouble-

shooting guide. At the end of this resource, you will find some Web sites your colleagues 

have found helpful when designing lessons to be presented on the SMART Board. 
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THE VERY BASIC 
 

The SMART Board is an interactive whiteboard that turns your computer and data 

projector into a powerful tool for teaching and presenting. With the computer image 

projected on the Board, simply use your finger and press on the large touch sensitive 

surface to control the computer. Using one of the pens from the SMART Pen Tray, you 

just write on the board and the touch-sensitive screen tells the computer what color pen 

you are using and your notes are projected onto the screen in the correct color. You can 

save these notes on the computer or send them to your printer to be given out as a study 

aid. Are you excited yet? 

 

The SMART Board works by using resistive technology, which means there is a small air 

gap between two sheets of resistive material inside the Board. When you press on the 

board, a contact point is registered and its coordinates correspond to the same area on the 

computer screen. Because the SMART Board is based on resistive technology, it does not 

require a special stylus or pen to perform mouse or pen functions at the Board, only 

pressure on the Board's surface. When the SMART Board is used as a whiteboard to 

record and save notes to a computer file, it automatically maps the position of your 

writing on the Board to the corresponding area on the computer monitor. When the 

SMART Board is used with projection for the first time (or if the board is moved), it will 

need to be oriented. 

 

The system knows what tool you are using. When you remove a marker from its color 

slot on the SMART Pen Tray, the Pen Tray senses which pen (red, blue, green or black) 
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has been selected. When you use the pen to write on the Board, the ink appears on the 

computer screen in the selected color. Similarly, the Pen Tray senses when you remove 

the eraser. When you use the eraser to remove writing on the Board, your writing is 

erased simultaneously from the Board and the computer screen. The last tool selected is 

the tool that is activated. If you replace one of the pens in its slot, then the last tool 

selected that remains out of its slot is active. An illuminated LED indicator makes it easy 

to know which tool is active. Though the SMART Board can be used as a dry erase 

board, SOCSD faculty should NOT do this. The board will last longer and remain cleaner 

if NO DRY ERASE MARKERS are used on the SMART Board. To clean your board of 

residual finger oils and dust, use glass cleaner. 

 
GETTING STARTED 
 
Everyday when you come to school, you will begin by starting the computer and SMART 

Board. 

 

Step 1 - Turn on the projector, then the computer. The interactive whiteboard draws 

power from the computer and will be activated automatically. You’ll know the SMART 

Board has power when the Ready Light on the right side of the SMART Pen Tray turns 

red. 

                 Ready Light 
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Step 2 - Log on to the computer using the regular keyboard. When the Ready Light on the 

pen tray turns green, the computer and interactive whiteboard have established 

communication. The whiteboard is now touch-sensitive. 

 

Step 3 – Orient your SMART Board. This should be done at the start of each day, 

anytime the board is moved or jostled, and whenever the curser does not appear in the 

place you have pressed. 

 
 
ORIENTING THE SMART BOARD 
 

There are several ways to get to the orientation screen. The fastest method is to 

hold down both buttons on the SMART Board tray. A screen with several targets will 

appear. Begin orientation at the upper-left corner. Press your finger or stylus squarely on 

the yellow center of each red cross in the order indicated by the white, diamond-shaped 

background. When orientation is complete, the image on the SMART Board will return 

to where you left it before orientation. 

 
 
The number of targets on the orientation screen can be changed. The more targets used, 

the more precise the orientation of the SMART Board will be.  
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Step 1 - In the START MENU choose instructional applications, SMART Board 

Software, SMART Board Drivers. 

Step 2 - In the SMART Board Drivers menu, press Control Panel, Boards, Advanced. In 

the Pick the Orientation Precision tab.  

 

 

Step 3 – Select the desired amount of precision and reorient the board. 

 

*NOTE* For most applications, the standard orientation is perfect. You may desire the 

fine setting for graphing or applications with small touch areas such as some non-linear 

Power Point presentations. This procedure may vary with which building you teach in. 

 
COMPONENTS OF YOUR NEW SMART BOARD SYSTEM 
 
 SMART Board software includes many tools and applications to help you get the 

most out of your new interactive display. These include: 

The SMART Start Center (Floating Tolls) – to access tools, applications, and files 
 
Notebook software – a program to create and deliver interactive lessons. 
 
SMART Gallery collections – to insert images and templates into Notebook pages. You 

can also store your own content here. 
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SMART Keyboard – an on-screen keyboard for inputting text when you are not near your 

computer. 

SMART Quick-Start Menu – When you open the Notebook software, this menu provides 

shortcuts to other menus and settings you may wish to access quickly. 

SMART Notebook Print Capture – to capture files and images to Notebook software. 

SMART Recorder – to record and save your on-screen actions. 
 
SMART Video Player – to play videos and create notes over videos. 
 
The SMART Board Control Panel – for changing settings of the software.  
 
SMART Display Controls – to control your projector at the interactive screen. 
 
SMART Bulb Saver – a screen saver to maximize the life of your projector bulb. 
 
SMART Board Diagnostics – a troubleshooting program. 
 
 
THE SMART START CENTER (This varies with your building) 
 

Click START, Instructional Applications, SMART Board Software, SMART 

Board Tools. A vertical toolbar opens on the left side of your screen. This is the SMART 

Start Center (also called floating tools) and it offers quick access to tools. The Start 

Center is customizable, but your changes may not remain in school unless you make 

these changes with a technician present due to the prevention software loaded onto our 

computers. The basic configuration is: 

 
The arrow: This is your selection tool and is the button that will bring you back to 

normal when you no longer wish to use a shape tool, or magic pen. 
 
The pen: Allows you to draw fee-hand on the board even if you have not picked 
up one of the pens from the tray. 
 
The Highlighter: Works like the pen, but the writing is transparent. 
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The eraser – Permits the user to erase without picking the eraser up out of the 
tray. 
 
The line Tool – Permits drawing and customization of lines and arrows on the 
board without opening Notebook Software. 
 
The Shape Tool – Permits drawing and customization of shapes without opening 
the Notebook Software. 
 
Right Click – After pressing this button, your next touch on the board will be the 
equivalent of a right click on the mouse. 
 
Keyboard – This button will bring the virtual keyboard up on the screen for text 
entry. 
 
Notebook – This button is a shortcut to the Notebook Software used for creating 
and presenting lessons. 
 
Undo – This will remove the last action you took. 
 
The final button – This button that looks like a gear is your customization button. 
Clicking this will permit you to change the buttons displayed on your floating 
tools. 
 

SMART NOTEBOOK 
 
 SMART Notebook is software that comes with your new SMART Board system. 

The software is basically presentation software similar to Power Point, but with more 

powerful customization and graphics possibilities. Your SMART Board is designed to 

work with this software. Though the SMART Board can be used with all software and the 

Internet, you will find that all of the SMART Board’s capabilities are available in 

Notebook. SMART Board capabilities vary when using other software programs. 

 When you open the Notebook software, the quick start menu will greet you. 
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This menu offers links to jump to common actions one may wish to pursue at the 

commencement of a Notebook session. We have already discussed the control panel and 

orienting the Smart Board. You can also jump to the control panel, change the language 

you are using, start conferences or open a file.  

There are three other menus to click on as well. The teacher’s hub offers ideas for 

new and experienced Smart Board users. The Help/Support and Tools menus are pretty 

self-explanatory. For the time being, close this menu screen or click on “New Notebook 

File.” 

Let’s begin exploration of this software by examining what each of the buttons on 

the opening screen is used for. We will first explore the tool bar at the top of the screen.  
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This is the default position for this tool bar. If you find you or your students have 

trouble reaching the buttons on the toolbar, the entire toolbar can be moved to the bottom 

of the screen. Simply press the double arrow all the way to the right of the toolbar.       

Pressing the arrow button again will move the toolbar back to the top of the screen. This 

entire toolbar is also customizable. 

 
                Notebook software allows you to create separate slides similar to Power Point. 
The left and right arrows move you through the slides. The left arrow will take you back 
one slide unless you are already viewing the first slide in the file. The right arrow will 
take you to the next slide in the presentation unless you are currently viewing the final 
slide in the presentation. 
 
        Pressing this plus sign will add a new blank slide to your presentation. The new slide 
will be placed directly following the slide you are currently viewing. You can also add a 
new slide by opening the Insert menu at the top of the screen and choosing Blank Page. 
 
 The folder and disk should be familiar icons. Use the folder to open a previously 
saved file. Use the disk button to save the file you are currently working with. These 
commands can also be accessed through the File menu at the top of the screen. 
 
 This is the paste button. Pressing this button will insert any object or text you 
have previously cut or copied. This function, as well as the cut and copy functions can 
also be found in the EDIT menu at the top of the screen. Many people are familiar with 
using a right click to cut/copy and paste. This can still be performed normally if you are 
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working at your computer. If you are working at the SMART Board, you will first need 
to press the mouse button on the pen tray. This tells the SMART Board to use a “right-
click” the next time you touch the board.  
 
 These familiar buttons are your Undo and Redo buttons. To undo your last action, 
use the button on the left. To put back the action you just undid, press the button on the 
right. This can also be accessed through the EDIT menu at the top of the screen. 
 
 This is the delete button. Pressing this button will remove any highlighted item on 
your displayed slide. If something is accidentally deleted, you can use the undo button to 
get it back. You may also delete a highlighted item by using the delete key on your 
keyboard, or through the EDIT menu at the top of your screen. 
 
 This is the screen shade. When you press this button, the slide is covered with a 
grey screen. Hold the dot at the top of the shade and drag your finger down. The screen 
will slowly reveal what is beneath. This can also be done from the bottom, left, or right 
by using the different dots. To remove the screen shade, use the red x in the top right 
corner of the shade. The screen shade can also be used in other programs. It can be 
accessed through the bottom button of the SMART Start Center. 
 

 This button will display your presentation in full screen mode. A small toolbar will 
appear when you access this mode. This toolbar allows you to move through the slides or 
return to the regular view. The button with the three dots allows access to many of your 
editing options. The arrow button allows you to display more buttons on the toolbar. 
  
 
 
 
 
              
             This is the dual page display. This button will allow you to display two notebook 
pages next to each other in the notebook window. The default is to display two 
consecutive pages, but you can “pin” a page and display any other notebook page.  
 
To pin a page 
If you haven't done so already, display dual Notebook pages. Select the Notebook page 
immediately after the page you want to continue displaying. The page you select appears 
on the right side of the dual display. The page you want to continue displaying appears on 
the left side of the dual display. 
Select View > Zoom > Pin Page. 

Pin icons  appear at the top corners of the pinned page. 
NOTE: To unpin a page, select View > Zoom > Pin Page. 
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 This button provides access to a powerful capture tool. I am currently using this 
tool to make the small pictures of the buttons I am describing here in this manual. When 
you press the button, a new toolbar opens. This toolbar will remain visible no matter 
which programs you open on the screen. 
 
 
 
 
 
 
 
 
The first button will allow you to drag a rectangle around an object you wish to capture 
as a graphic. The second button will allow you to capture an area of the screen. Move 
your mouse around the screen. When the area you wish to capture is highlighted, click on 
it. The third button captures the entire screen you are viewing. The fourth button allows 
you to capture an irregular shape. Use of the fourth button takes practice! Objects 
captured with this tool can be inserted into any document in any program. The tool is 
especially useful for copying material that cannot be copied and pasted. 
 

 This button activates the Smart document camera. If you have used an ELMO, the 
document camera is similar. Consider writing a grant to obtain one of these cameras for 
your classroom. They are less expensive than an ELMO and specially designed to 
integrate with your Smart Board. 
 

 This button will insert a table on the current Notebook page. The uses for this tool 
are limitless. Consider using it to create word searches or crosswords as well as your 
traditional tables. 
 
 
 This button will allow you to use your finger as a mouse click. If you find that 
touching the screen creates a drawing, or prompts you to add text instead of selecting the 
object you touched, click this arrow and it will return you to your normal mode. 
 
        These are your drawing tools. Try each button out and 
experiment with them. The first two buttons yield different types of pens. The third 
button customizes the size of your eraser. The fourth button customizes lines and arrows, 
and the fifth button customizes shapes. When you click on these buttons, different 
choices appear below the main toolbar. 
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Object Buttons and Menus 
 

After you add an object to your notebook page, click on the arrow tool and use it 

to select the object. The object will become highlighted. A green circle, white circle and 

arrow box will attach to your object.  

 
 
 
 
 
 
 
 

Clicking and holding the green circle will allow you to rotate your object. 
Clicking and holding the white circle will allow you to change the size of the object.  
 

Pressing the black arrow gives you access to the same menu as right-clicking an object. 
Similarly, when you select pages in Page Sorter or items in the Gallery, a menu arrow appears in 
the top right corner of the page's or item's thumbnail. You can access menu commands by 
pressing this menu arrow. 
 

When you display an object’s menu, you will find the following choices if they are 
available for the particular object you are working with. 
 
 Clone – makes one replica of your object and places it on the same Notebook page 
 Cut – Removes the object which can now be pasted elsewhere 
 Paste – Places a previously cut or copied object into the Notebook page at that location 
 Delete – Removes the object 
 Check Spelling – Only available with text boxes 
 Locking – Controls to glue objects in place and them release them 
 Grouping – Available when several objects are selected at once. Permits the user to join  
  them together as one object. 
 Flip – Flips the object top to bottom, or left to right 
 Order – Permits the user to place n object behind another object on the page or bring it in  
  front of an object that was added later. 
 Infinite Cloner – Use this button and every time you drag the object, a replica of the  
   original object will take its place. 
 Link – Creates a corner icon (or you may choose to have the object itself be the link)  

which connects to a Web page, another page in the file, a file on the computer, or 
an attachment in the Notebook file 

Sound – music or sound files from your computer can be activated by linking them to 
objects in your Notebook file. 

Properties – Opens up a menu on the side to change fill styles and colors, line types, and 
animation qualities of your object. 
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Converting Handwriting to Text 
 
 You can use the pen tools or your finger to write words on the Smart board. Smart 
board software can then convert the words to typed text. The software can do this in 10 
different languages. 

1) Write a word of phrase on the board. 
2) Right click your word, or select it and click the black menu arrow. 
3) At the top of the menu will be the words the software wants to recognize. 

Choose the word you wrote. 
4) Your text will appear in the same color you used to write it by hand. 

 

 For those of us with an unsteady hand, this is the shape recognition tool. Draw a 
freehand shape on your notebook page and this button will convert it to a rectangle, 
ellipse, triangle, or arc. 
 

 This button creates freehand objects that slowly fade. It can also create spotlight 
windows and magnification windows. To magnify, draw a box around the area you want 
to enlarge. To put a spotlight on something, circle it. 
 

 This button allows you to define a fill effect and apply it to selected objects. 
 

 This is the text tool. It allows you to choose a font and font size for the text you will 
enter.  
 
Fonts Menu 
 
When you add new text or edit existing text, the fonts menu appears. 

 
From here, you can change the font, font size, font style, font color, and justification. You 
can add subscripts and superscripts by using the x2 and x2 buttons. The next button allows 
you to enter special characters such as common fractions, square roots, Greek letters and 
inequality symbols. The last button turns Spell Check on and off. 
 
 

 This button allows you to customize the properties of any object you are working 
with. It will also display the current properties of a selected object. 
 
To customize the Notebook software toolbar 
Right-click the Notebook software toolbar. The Customize Toolbar dialog box appears. 
To add a button to the toolbar, press an icon in the Customize Toolbar dialog box, and 
then drag it to the Notebook software toolbar. To remove a button from the toolbar, press 
its icon in the Notebook software toolbar, and then drag it to the Customize Toolbar 
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dialog box. To rearrange the buttons, press an icon in the Notebook software toolbar, and 
then drag it to a new position in the toolbar. 
Press Done.  
 
Buttons that can be added to the toolbar include: 
 
 
            Instant Conferencing: 
 
 

 Insert a Question: This is for use with Senteo software which allows the tracking of 
answers to questions. 
 

 Adjust the volume of your computer. 
 
 
THE SIDE TOOLBAR 
                             
                            The side toolbar can be moved to the right or left side of the screen by                    
                         using the arrow button       in the same way we moved the main toolbar                                   
                         from top to bottom. 
 

 The Page Sorter 
 
  The first tab on the left            displays the page sorter. As you add 
new slides to your Notebook file, they are displayed as thumbnails here. In 
the picture to the left, there are four pages. Clicking on any of these pages 
in the page sorter will enlarge that page in our main display for you to edit. 
Also, the page you clicked will show a little black arrow in the top right 
corner. In the picture to the left, the second page has that arrow. Clicking 
on that arrow displays a new menu with actions that can be completed 
from the page sorter. 
 The first choice in the menu is “Delete Page.” Choosing this will 
remove the selected page from the page sorter as well as your file. The 
undo arrow at the top of the page will bring back a page if you 
accidentally delete it.  

The next choice is “Clear Page.” This will remove any writing or 
drawings you added to the page from the page you are displaying and 
return it to a blank page. Backgrounds and Multimedia pulled from the 
Gallery will remain on the page.  

“Insert a Blank Page” will place a clean white page immediately 
following the page you are displaying. 

“Clone Page” will place a replica of the page you are displaying 
directly after that same page. 
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“Rename Page” allows you to give the page a title instead of relying on the date 
that is printed below each page in the page sorter. 

You can bring up your screen shade tool by using the next selection in the menu. 
Sometimes, you may forget which items on the page are linked to other pages or Web 
pages. Choosing “Show All Links” will cause the linked areas of the page to blink for 
easy location. 

The last choice in the menu will add the page you created to the Gallery. This is 
very useful if you create a template page you will wish to use in future Notebook files. 
 The order of the pages in your Notebook file can be changed from the page sorter. 
Click on the page you wish to move. Hold down the mouse button (or your finger if you 
are at the Smart board) and drag the page to where you want it to appear in your 
presentation. 
 
 
The Gallery 
 

The Gallery can be accessed by selecting the picture tab.             This is an 
extensive collection of themes, pictures, backgrounds, and interactive files. Once you 
select this tab, the top of the side menu becomes a search menu. 

 
 
The Gallery is extensive. If you have an idea of what kind of picture you are 

looking for, type a keyword here and choices will appear below. Gallery items can be 
pulled into your presentation by dragging and dropping them, or double-clicking. You 
may wish to take some time to browse the Gallery as well. The next window down has 
folders listed.  
                                                                      Each folder can be selected and the contents  
                                                                      of the folder will appear below.  
                                                                    SMART Learning Marketplace 

The SMART Learning Marketplace gallery 
option enables you to log in or subscribe to 
the Global Grid for Learning (GGfL). After 
you log in, you can search the Global Grid 
for Learning and access a variety of images, 
audio files, video files, lesson activities and 
other content from the Learning 
Marketplace. You can add this content to 
your file. 

My Content 
You can add your own pictures, backgrounds, multimedia content, lesson activities and 
.notebook files and pages to the My Content category. 
Online Essentials for Educators 
The Online Essentials for Educators category enables you to access online resources for 
educators who use SMART products. This content includes lesson activities, educational 
software, advice for using your SMART product, and more. In the picture above, Themes 
is highlighted. All of the available themes appear in the space below. Double-click on the 
theme of your choice to add it to your Notebook file. You will be prompted to decide 
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whether you want to add it to all pages, some pages, or just a single page. Instead of 
double-clicking, you can select the theme of your choice and choose its menu arrow. 
From here, you can edit the theme to your liking before saving it or adding it to your 
Notebook presentation. 
 
Attachments 
 
 Have you ever created a Power Point presentation, added links to pictures or 
sound files, loaded the presentation up for a class, but your sounds or Web links did not 
work? The tab with the paper clip           is designed to help organize all of your 
attachments. At the bottom of the toolbar, an insert button appears. This button will allow 
you to create links to attachments, shortcuts to attachments, or import an entire copy of 
an attachment into your Notebook file. If you are not planning on e-mailing your file, I 
recommend copying any file you wish to attach to your presentation. This resolves the 
problem of links that no longer work. For example, if you want to play a short video clip 
from the Power Media site our district uses, you can link to the webpage. Unfortunately, 
if the clip is removed or even moved on the Power Media page, your presentation will no 
longer play it. Instead, you should download and save the clip you like. Now you can 
copy the whole file into your presentation and you will always have it. 
 
Formatting and Recording 
 
 The last tab on the side toolbar             has two purposes. It opens an editing menu 
for any object you have selected on your Notebook page, and it gives you access to a 
page recorder. To use the page recorder, click the page recording button at the top of the 
toolbar. Two new buttons appear, “Start Recording” and “Play.” If you click “Start 
Recording” then draw on the page, a “Stop Recording” button will be displayed. When 
you stop recording, all of your work disappears. Pres play to have your work reappear 
step-by-step. 
 
ADVANCED NOTEBOOK  
 

This covers the basic functions of Notebook software. There are still many things 

that can be done. The next section will explain some of the common actions one may 

desire to perform in Notebook and an explanation of how to accomplish the tasks. 

 
INSERTING OBJECTS AND FILES 
 
Inserting Pictures 
 
 Pictures can be inserted into a Notebook page three different ways. You can scan 

them onto the page if you have a scanner hooked up to your computer, or you can take a 
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picture of an object using the Smart Document Camera. It is unlikely that you have either 

of these options available to you at this time, but either can be achieved from the same 

menu as an option we all have. Most of us will be inserting pictures from a file already 

saved on our computer or USB drive. 

 From the “Insert” menu at the top of the screen, select “Picture File.” A familiar 

window will appear and it is up to you to locate the file of the picture you desire to add. 

One you choose the picture and it appears on your Notebook page, it can be edited. Right 

click on the picture. One thing you may wish to experiment with is the menu choice “Set 

Picture Transparency.” A new window appears with your picture in it. You can select 

areas of the picture that you do not wish to see like backgrounds etc. 

 
Inserting Flash Files 
 

You can insert Adobe Flash files into a page. The Gallery contains a selection of 

Flash (.swf) files, and many sources of Flash content are available online. After you 

insert a Flash file on your page, you can interact with it in the same way that you would 

in a Web browser. During a presentation, you can use a Flash object's menu arrow to 

control its playback. Flash files on a page must be self-extracting. Flash files that load or 

rely on other .swf files do not work. Unlike pictures, you can't drag Flash content from a 

Web browser and drop it on a page. If the Flash player isn't installed on your computer, 

SMART Notebook notifies you when you add a Flash item to a page. If you install the 

Flash player by visiting www.adobe.com, you must use the Internet Explorer browser to 

install it. If you use another browser, Flash content doesn't work in SMART Notebook. 
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To insert a Flash file from a .swf file 
1. Select Insert > Flash File. 
The Insert Flash File dialog box appears. 
2. Browse to, and select, the Flash .swf file that you want to insert on the page. 
3. Press Open. 
The Flash content appears in the upper left corner of the page. 
NOTE: As an alternative, you can insert a Flash file from the Gallery. Each Flash file 
appears in the Gallery as either a Flash icon or a thumbnail of the content with a Flash 
icon in the upper left corner. 
 
Inserting Flash Video Files 
You can attach Flash video files to any object on a page. 
To attach a Flash video file to an object 
1. Select an object. 
2. Press Insert > Flash Video File. 
The Insert Video File dialog box appears. 
3. Browse to, and select, the video file that you want to insert on the page. 
4. Press Open. 
NOTES 
– As an alternative, you can insert a Flash video file from the Gallery. 
– SMART Notebook supports the .flv video format. 
 
USING SENTEO 
 

The Senteo interactive response system is an assessment tool designed to enhance 

learning. It enables you to pose questions to your students, collect the results and enables 

your students to respond. You can create a Senteo software question set using SMART 

Notebook. NOTE: Although you can create question sets using standard SMART 

Notebook software, you must install Senteo software on your computer to run a question 

set. Our district has several sets of Senteo handheld devices. Others can be ordered with 

content area budget money, or grant money if you choose to write a grant. 

 
To insert a Senteo title page 
1. Create a new page or display an existing blank page. 
2. Select Insert > Senteo Title Page. A Senteo title page appears. 
3. Press Click here to add a title, and then type a new title. NOTE: If a keyboard isn't 
easily accessible, type the title using the SMART Keyboard. 
 
 



                                                                                                                         Page 20 of 34 

To insert Senteo questions 
1. Select Insert > Senteo Question. The Insert Question dialog box appears. 
2. Select the type of question you want to insert. 
3. Press Next. 
4. Type your question. NOTE: If a keyboard isn't easily accessible, type the question 
using the SMART Keyboard. 
5. Press Next. 
6. If the question's type is Yes or No or True or False, select the correct answer OR  
If the question's type is Multiple choice, define the correct and incorrect answers as 
follows: 

a. Select the number of choices from the list, and then type the correct and 
incorrect answers. 
b. Press Next. 
c. Select the correct answer. 

If the question's type is Number, fraction, decimal, type the correct answer. NOTE: 
The answer must be an integer, decimal or fraction. 
If the question's type is Multiple answer, define the correct and incorrect answers as 
follows. 

a. Select the number of choices from the list, and then type the correct and 
incorrect answers. 
b. Press Next. 
c. Select each correct answer. 

7. If you want notes to appear when you print results, type these in the Notes box. 
8. If you want to create another question, press Insert Another, and then repeat steps 2 
through 6. 
If you don't want to create another question, press Finish. 
 
CREATING AND USING TABLES 
 

You can add tables to your page. After you create a table, you can insert objects 

into the table's cells, including freehand objects, geometric shapes, straight lines, text and 

graphics files. If you want to customize a table, you can select a table, column, row, cell 

or selection of cells, and then you can move the table, change line type, fill and text 

properties, resize the table, a column or a row, insert or remove columns, rows or cells, 

split or merge cells, and add or remove a cell shade. You can also delete the tables that 

you don't want. 

To insert a table 
Press Table         in the top toolbar or select Insert > Table from the main menu. 
A grid appears.  
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Move the pointer over the grid to select the number of columns and rows that you want in 
the table. The cells of the grid correspond to the cells of your table. The table appears on 
the page. 
 
To draw a table 
1. Press Pen , and then select an available line type or select Draw > Pen, and then select 
an available line type. NOTE: Don't select a highlighter line style. 
2. Draw a table on the interactive screen. 
3. Press Select . 
OR You can select a table drawn free-hand. If the table you drew is neat enough, you can 
choose “Recognize Table” from the object menu in the same way you would recognize 
text from handwriting. 
 
Adding Objects to Tables 
After you insert a table on a page, you can insert objects into the table's cells, including 
freehand objects, geometric shapes, straight lines, text and graphic files. 
NOTE: You can add only one object to each cell. If you want to add multiple objects to a 
cell, you must group the objects before inserting them into the table. 
 
To add an object to a table 
1. Select the object. 
2. Drag the object to the table cell. 
You're unable to move an object if it's locked in place. The object appears in the table 
cell.  If you add a text object to a table, the cell resizes to fit to the text object. If you add 
other object types to the table, the object resizes to fit the cell. If you add a flash object to 
a table, you can control the object by right-clicking on the Flash object, and then 
selecting Flash > Play and Flash > Rewind. 
 
To remove an object from a table 
1. Select the object. 
2. Drag the object out of the table. 
 
To paste a table from other programs 

You can cut or copy a table from Microsoft Word software, and then paste it into 
a .notebook file as a table. If you want to cut or copy more than one table from Microsoft 
Word software, you must cut or copy each table individually. You can also cut or copy a 
table from a .notebook file, and then paste it into Microsoft Word software. However, the 
table’s formatting and layout may vary when it appears in the Word document. You can 
cut or copy a table from Microsoft PowerPoint software, and then paste it into a 
.notebook file as an image. You're unable to paste it as a table object, or edit or 
manipulate the contents of the cells after the table appears on the page. You can also cut 
or copy a table from a .notebook file, and then paste it into Microsoft PowerPoint 
software. However, if the cell’s contents are not text objects, these objects appear in 
Microsoft PowerPoint software as separate objects to the table. You're unable to include 
non-text objects in table cells in Microsoft PowerPoint software. 
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Selecting Tables, Columns, Rows or Cells 
You can select a table, column, row, cell or selection of cells. 
 
To select a table 
Press outside, but near to, a corner of the table, and then drag a rectangle to the opposite 
corner. NOTE: Don't start dragging from inside the table. If you do, you select the table's 
cells instead of the table. 
 
To select a column 
Press inside the column's top cell, and then drag to the bottom cell. 
 
To select a row 
Press inside the row's left most cell, and then drag to the right-most cell. 
 
To select a cell 
Press inside, but near to, a corner of the cell, and then drag to the opposite corner. 
 
To select multiple cells 
Press inside the top and left-most cell, and then drag to the bottom and right-most cell. 
NOTE: If you select multiple cells and drag them to a different position on the page, you 
remove the contents of the selected cells in the original table and create a new table 
consisting of the selected cells and their contents. 
 
Moving Tables 

After you create a table, you can move it on the page. 
 
To move a table 
Select the table, press the square in the table's upper left corner, and then drag the table to 
a different position on the page or select all the table's cells, and then drag the cells to a 
different position on the page. 
 
Changing a Table's Properties 

You can add tables to your page and insert objects into the table's cells. You can 
use the Properties tab to change the table's properties, including its transparency, cell 
color, line color and more. 
 
To change the properties of table, column, row, cell or multiple cells 
1. Select a table, column, row, cell or selection of cells. If the Properties tab isn't visible, 
press Properties. Press Fill Effects. To change the transparency, press and drag the 
slider.  
To change the fill to a solid color: a. Select Solid Fill. b. Select a color in the palette. 
 
To change the fill to a gradient of two colors:a. Select Gradient Fill.  b. Select a color in 
each palette.  c. Select an option in the Style list. 
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To change the fill to a pattern: a. Select Pattern Fill.  b. Select a pattern.  c. Press 
Foreground Color, select a color in the palette, and then press OK.  d. Press 
Background Color, select a color in the palette, and then press OK. 
 
To change the fill to an image: a. Select Image Fill. b. Press Browse. The Insert Image 
File dialog box appears. c. Browse to, and select, the image you want to use as a 
background, and then click Open. 
 
To change the line style: 
a. Press Line Style. b. Select the color, thickness and style for the line.  
 
To change the text style: 
a. Press Text Style.  b. Select the font type, style and size. 
 
Resizing Tables, Columns or Rows 

You can add tables to your page and insert objects into the table's cells. If you 
want to customize a table, you can resize the table, a column or a row. 
 
To resize a table 
Select the table and press the table's resize handle (the white circle), and then drag it to 
increase or reduce the size of the table. 
 
To resize a column 
Press Select OR Select Draw > Select, then press the vertical border to the right of the 
column. A resize pointer appears. Drag the vertical border to resize the column. 
 
To resize a row 
Press Select OR Select Draw > Select then press the horizontal border below the row. 
A resize pointer appears. Drag the horizontal border to resize the row. 
 
Adding or Removing Columns, Rows or Cells 
You can add tables to your page and insert objects into the table's cells. If you want to 
customize a table, you can add columns or rows. 
 
To add a column 
Select a column, then right-click in the column, and then select Insert Column. A new 
column appears to the right of the current column. 
 
To remove a column 
Select the column. Right-click in the column, and then select Delete Column. 
 
To add a row 
Select a row. Right-click in the row, and then select Insert Row. A new row appears 
below the current row. 
 
 



                                                                                                                         Page 24 of 34 

To remove a row 
Select the row. Right-click in the row, and then select Delete Row. 
 
To remove a cell 
Select the cell. Right-click in the cell, and then select Delete Cells. 
NOTE: You're unable to remove a cell if it provides the only connection between two 
halves of a table. 
 
Splitting or Merging Table Cells 
You can add tables to your page and insert objects into the table's cells. If you want to 
customize a table, you can split or merge cells. 
 
To split a cell 
Select the cell. Right-click the cell, and then select Split. Select an option to split the cell 
into multiple rows and/or columns. NOTE: If you split a cell that contains content, the 
content appears in the top-left cell after the split. 
 
To merge cells 
Select the cells. Right-click the cells, and then select Merge Cells. 
 
Adding or Removing Cell Shades 
If you want to customize a table, you can add a cell shade to a table cell. This enables you 
to reveal the information in the cells slowly during the presentation. 
NOTE: If you want to change the table's properties, resize the table, a column or a row, 
insert columns or rows, remove columns, rows or cells and split or merge cells, you must 
remove the cell shade first. 
 
To add a shade to a table 
Select the table. Press the table's menu arrow, and then select Add Table Shade. 
 
To remove a shade from a table 
Select the table. Press the table's menu arrow, and then select Remove Table Shade. 
To add a shade to a cell or multiple cells 
Select the cell or multiple cells. Right-click the cell or cells, and then select Add Cell 
Shade. 
 
To remove a shade from a cell 
Press the cell shade. 
 
Removing Tables 
You can remove tables from a page. 
NOTE: You can remove all objects on a page, including tables, by clearing the page. 
 
To remove a table from a page 
Select the table. Select Edit > Delete.NOTE: You can also select this option by pressing 
the table's menu arrow, and then selecting Delete. 
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IMPORTING INTO NOTEBOOK 
 

In addition to creating objects and adding them to the Gallery, you can import 

text, pictures, background pages and other content from a variety of sources. The method 

you choose depends on the kind of information you want to add to the file. 

You can: 

• Capture screens, windows, and regions. 
• Attach a copy of a file, shortcut to a file or link to a Web page. 
• Import files from another program using SMART Notebook Print Capture. 
• Insert graphics files from your computer 
• Insert scanned pictures. 
• Paste text. 
• Import Microsoft PowerPoint files. 
• Import files from other whiteboard software programs. 
 
NOTES 
• SMART Notebook supports certain file types only when your computer is connected to 
a SMART product. 
• If you import a file that SMART Notebook doesn't support, it appears in the 
Attachments tab. You can open attached files using third-party software but you're not 
able to add them to a page. 
• SMART Notebook supports the .flv video format and .mp3 audio format, whether or 
not your computer is connected to a SMART product. 
 
Importing a File with SMART Notebook Print Capture 
When you install SMART Notebook, you also install SMART Notebook Print Capture. It 
works like any other printer, except that SMART Notebook captures its output in a 
.notebook file, instead of printing it on paper. You can import content into a .notebook 
file from a variety of sources. SMART Notebook Print Capture is a printer driver that 
imports a file or specified pages of a file into a .notebook file. Each page of an imported 
file appears as an object on its own page, with its original formatting and page 
breaks preserved. 
 
To import a file using SMART Notebook Print Capture 
1. In the source file you want to export to a .notebook file, select File > Print. The Print 
dialog box appears. 
2. Select SMART Notebook Print Capture in the list of printers. 
3. To change the page orientation or graphics resolution, you must: 

a. Press the Properties or Preferences button. The SMART Notebook Print 
Capture Properties dialog box appears. 
b. Select Landscape orientation or Portrait orientation. 
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c. To change the resolution of the imported image on the page, enter a number in 
the Horizontal Resolution and Vertical Resolution boxes. 
d. Press OK. 
NOTE: Do not press the ENTER key on your keyboard instead of the OK button 
because the ENTER key closes the dialog box without saving your changes. 

4. Select a Page Range, and then press OK. If a .notebook file isn't open, a new file 
opens. Each page of the source file appears on a separate page OR If a .notebook file is 
open, each page of the source file appears in the current file after the current page. 
This process can take several minutes. NOTE: SMART Notebook software locks print 
capture graphics in place. You must unlock them before you can modify them. 
 
Recommended Resolutions 

If you adjust the resolution of the imported image, use the table below as your 
guide. Recommended graphics resolutions depend on the resolution of your screen. 
TIP Use the same value in both boxes to prevent image distortion. For best results, 
use a value between 50 and 100. The higher the resolution, the larger the image. Do not 
use the Draft, Low or Medium settings because they may not scale the image 
proportionally. 
 
Screen Resolution      Recommended Graphics Resolution 
1152 × 864    100 × 100 
1024 × 768    90 × 90 
800 × 600    60 × 60 
640 × 480    50 × 50 
 
Pasting Text 

You can paste text from other programs onto a page in a .notebook file. NOTE: 

You can also cut and paste (or copy and paste) text, images and objects from another 

page. 

To cut text from another program and paste it on a page 
1. In the other program, select the text you want to cut, and then select Cut. 
2. In the SMART Notebook window, press Paste OR Select Edit > Paste. 
 
To copy text from another program and paste it on a page 
1. In the other program, select the text you want to copy, and then select Copy. 
2. In the SMART Notebook window, press Paste OR Select Edit > Paste. 
 
Importing Microsoft PowerPoint Files 
You can import content into a .notebook file from a variety of sources, including 
Microsoft PowerPoint files. 
NOTE: The files must be from Microsoft PowerPoint 2000 software or later. 
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To import PowerPoint files 
1. In the SMART Notebook window, select File > Import. The Open dialog box appears. 
2. Browse to, and select, the PowerPoint file you want to import. 
3. Press Open. The PowerPoint file opens in the .notebook file. NOTE: Some gradient, 
pattern and image effects can't be imported. These effects may appear incorrectly on the 
page. 
 
Exporting from Notebook Files 
You can export your .notebook file in a variety of formats. You can also set SMART 
Notebook to export a file automatically when you display a different page or after a 
specified period of time. You can cut or copy text from .notebook files and paste it into 
other programs. 
 
Exporting a File 
You can export your .notebook file in a variety of formats, including HTML and PDF, as 
well as PowerPoint files or image files. 
 
NOTES 
• SMART Notebook doesn't export attachments when you export files as images. To 
include attachments, you must export your file as either HTML or PDF (Adobe Acrobat 
Reader 6.0 or later). 
• SMART Notebook doesn't export files that you attach to your .notebook file as a 
shortcut. If you want to include a file attachment, you must attach a copy of the file. 
• SMART Notebook doesn't export some gradient, pattern and image effects. These 
effects may appear as a solid fill or appear incorrectly in the exported file. 
 
To export a file as HTML 
1. Select File > Export > Web Page. 
2. Browse to the folder where you want to export the file. 
3. Type a name for the file in the File name box. 
4. Press Save. 
 
To export a file as image files 
1. Select File > Export > Image Files. 
2. Select a folder where you want to export the image files. 
NOTE: SMART Notebook exports each page as a separate image file. SMART 
Notebook saves each image with a filename based upon the .notebook file’s name and the 
page’s number. 
3. Select an Image Type. 
4. Select an image Size. 
5. Press Save. 
 
To export a file as a PDF 
1. Select File > Export > PDF. The Export PDF dialog box appears. 
2. If you want to print thumbnails, select Thumbnails from the Print What column. 
OR If you want to print handouts, select Handouts from the Print What column. 
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OR If you want to print full pages, select Full Pages from the Print What column. 
3. To add a header, a footer or a date to each printed page, type information in the 
Header, Footer and Date text boxes. 
4. To add a page number to each printed page, select the Show page numbers check box. 
5. If you are printing thumbnails, select a Layout:  

a. Select Full Page (one thumbnail per printed page), Large (two thumbnails per 
printed page), Medium (four thumbnails per printed page) or Small (six 
thumbnails per printed page). 
b. To include borders around each thumbnail, select the Page Borders check box. 
c. To include the page name, select the Thumbnail Titles check box. 

6. If you are printing handouts, select a Layout: 
a. Select a size of Large (one page from your .notebook file per printed page), 
Medium (two pages from your .notebook file per printed page) or Small (three 
pages from your .notebook file per printed page). Handouts also include space on 
the printed page for additional notes. 
b. To include borders around each page from your .notebook file page, select the 
Page Borders check box. 
c. To include the page name, select the Thumbnail Titles check box. 

7. To print the file, select Print all OR To print selected pages, select Pages, and then 
type the page numbers you want to print. Separate individual page numbers with commas 
and separate page ranges with a hyphen, for example, 1,2,4-7. 
8. Press Save. The Print as PDF dialog box appears. 
9. Browse to the folder where you want to export the file. 
10. Type a name for the file in the File name box. 
11. Press Save. 
 
To export a file as a PowerPoint file 
1. Select File > Export > PowerPoint. The Save As dialog box appears. 
2. Browse to the folder where you want to save the new file. 
3. Type a name for the file in the File name box. 
4. Press Save. 
 
USING WORD, EXCEL, OR POWER POINT 
 

Microsoft WORD, EXCEL and POWER POINT are “ink aware” to different 

degrees. Ink Aware integrates SMART Board software with many types of applications, 

including Microsoft Word, Excel® or PowerPoint®. When you use an application that is 

ink aware, whatever you write or draw on your interactive whiteboard becomes 

embedded in the file, rather than an external note created over the file. 
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Microsoft Word 

 Now that Notebook software is loaded onto your computer, you will notice three 

new buttons when you open MS WORD. These buttons may be integrated with the 

normal toolbar, or may appear as a separate floating toolbar. If you do not see the toolbar, 

press VIEW at the top of the screen. Select Toolbars, then SMART Aware Toolbar. 

1: Press this button to insert your notes directly into your 

Microsoft Word document. These notes will not appear as 

regular text. You will not be able to edit them in Word. The 

notes will be entered as if you imported a graphic. 

2: Press this button to convert your handwriting or printing into your Word document as 

text. Your new text will appear at the cursor point, in the color they were written in. 

These notes can be edited as text, as if you had typed them into the document. 

3: Press this button to capture an image of the screen into Notebook software. The image 

will not be editable.  

Microsoft Excel 

 The same new toolbar appears when you open MS Excel. The function of the 

buttons is the same as it was for MS Word. Because Excel uses cells, the capabilities are 

slightly more specific in Excel.  

 Writing is still inserted as a graphic when you press the first button of the toolbar, 

and it is inserted as text when you press the second button of the toolbar. The third button 

on the toolbar still captures a screenshot of your work and opens it in Notebook as a 

picture. There really is only one difference. When transforming handwriting to text, 
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instead of text appearing where you placed the curser, it will appear in a cell you 

previously selected. 

 

 

 

 

 

 

 

 

 

Microsoft Power Point 

 MS Power point does not function in the same manor as MS Word and MS Excel. 

Use the Slide Show toolbar to access the Ink Aware features of PowerPoint software. The 

Slide Show toolbar appears automatically when you run a PowerPoint slide show. 

 

 

 

 

 

The left and right arrows on this toolbar take you to the previous or next slide in your 

presentation. To go to the next slide, you can also double-tap the board with your finger. 

There is also a short-cut for the previous slide. When you double-tap the board, make 
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your second tap to the left of the first tap. Though you can save your notes as images and 

save screen captures to Notebook software, you can not convert your notes to typed text. 

All possible actions relating to the use of the SMART board are found in the command 

menu that is opened with the center button. 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
TROUBLESHOOTING THE BASICS 
 
PROBLEM CAUSE POSSIBLE SOLUTION 
Red Light on Smartboard 
 
SMART Board has stopped 
responding. 

PC not connecting with 
Smartboard 

Wait a few minutes. If it 
does not re-connect, 
restart computer. 
 
Some of our 
Smartboards have a reset 
button near the red light 
but behind the board. 
Try this if you have one. 
 
If this does not work, re-
calibrate your Bluetooth 
connection. 

Computer image does not fit 
on the SMART Board 

Someone adjusted your 
projector 

Adjust the zoom and 
focus on the projector 



                                                                                                                         Page 32 of 34 

Pens in tray do not work 
 
Lights in pen tray not 
working properly 

Possible bad connection Most Smart Boards have 
a cable that comes from 
the smart board control 
panel box that connects 
into the pen tray which 
looks similar to a 
telephone cable. There 
are 2 possible sockets on 
the pen tray that this 
cable can connect to. Try 
the other socket. 

No Image on SMART Board, 
but there is an image on my 
computer monitor. 

Projector not working or 
SMART Board off 
 
Check for green light on 
SMART Board! 
 
Projector reading from a 
different source. 

Turn on the projector. 
 
Allow time for projector 
to warm up. 
 
Be sure SMART Board 
is plugged in. 
 
If bulb in projector is not 
lighting up, you may 
need a new bulb. 
 
Be sure Computer 1 is 
selected on your 
SMART Board remote, 
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USEFUL LINKS 
 
Software Download  -   
Download the newest version of SMART Board software 
 
Template Downloads Search from SMART Technologies –  
a compilation of over 650 templates for the notebook that can be used and adapted to suit 
your needs K-12. 
 
The Smart Exchange – Discussion topics to join or read about the use of the SMART 
Board. 
 
Activities – Compilation of interactive on-line sites, lesson activities and Lessons useful 
with the SMART Board. 
 
Language Arts/Reading/Writing –  
Grades 1-8, copyediting, spelling, four block 
 
Math –  
Grades K-12, clocks, hundreds chart, graph templates, place value, making change,   
metric system, Pythagorean theory, grid templates, fractions, square numbers, geometry  
 
Science –  
Grades K-12, solar system, weather, plants & animals, skeleton, animal habitats 
 
Social Studies –  
Grades K-12, geography- world, United States 
 
Humanities –  
Grades K-12, music staff paper, elements of art & design 
 
Primary/Early Learning –  
PreK-1, colors, numbers, matching & sorting 
 
National Library of Virtual Manipulatives  
Site created by Utah State.  Contains virtual manipulatives for math.  You can search by 
strand or grade level. 
 
Lesson Activity Toolkit Reference Guide – Need to know what to use all the new stuff 
in the Gallery for? 
 
THE FOLLOWING LINKS ARE FROM YOUTUBE. YOU MAY NOT BE ABLE TO 
ACCESS THEM FROM SCHOOL. 
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Creating a Lesson with the Checker Tool – The man in this video demonstrates how to 
create a lesson in which the students are expected to label the parts of a heart. He is using 
the checker boxes from the Lesson Activity Toolkit in the Gallery. 
 
Using the Info Button – The man in the video demonstrates how to create a lesson using 
the info boxes from the Lesson Activity Toolkit in the Gallery. 
 
Using the Question/Answer Flipper & Pull Tabs – The man in the video demonstrates 
the use of the Question Answer Flipper and Pull-Taps in creative ways. 
 
Creating a Quiz – The man in the video demonstrates how to use the quiz-creator tool 
from the Lesson Activity Tool-kit. He also uses the scrolling text as a key-word box. 
 
Demonstration of Table Use – This video demonstrates the Table Feature in the new 
Notebook Software. You can create videos similar to this and post them on YouTube by 
using the SMART Recorder. 
 
Demonstration of the Shape Pen – This video demonstrates the use of the new Shape 
Recognition Tool in SMART Notebook 10. 
 
The Magic Pen Tool – This is a demonstration of the New Magic Pen Tool from 
Notebook version 10.  
 
Delicious – Page opened by the original SMARTBOAR cohort at SOCSD. Contains 
favorite links chosen by SOCSD faculty. Links for clip-art and games, lessons etc. The 
user name is Smart_Board and the password is 0SOCSD0 if you wish to edit the page by 
adding more links or descriptions. 


